Running a Variable Wavelength

Go down

Running a Variable Wavelength

Post by ReverseEngineering on Wed Jul 16, 2008 10:53 am

Why is it when Im running a method with varying wavelengths, like 326 on the first 5 minutes then 290 on the next, the "Online Plot" doesn't display the 290 when the first 5 minute is finished?

Did it really change its wavelength setting from 326 to 290 after 5 minutes? That the software just did't update itself?

Thanks.

ReverseEngineering
Chrom I
Chrom I

Male Number of posts : 3
Age : 41
Company : SMFI
Registration date : 2008-06-30

View user profile

Back to top Go down

Re: Running a Variable Wavelength

Post by LFerrer on Thu Jul 17, 2008 9:16 am

Hi,
Please check the following:
1. On your method, you must "add to method" the wavelenght program setting. You can notice this when you go to the method - a line with TT on the end of the wavelenght appear.
2. Then on "on line signal" menu - you must add the wavelenght with "TT" tagged at the end of such wavelenght.

Thanks

LFerrer
Chrom I
Chrom I

Male Number of posts : 6
Age : 47
Company : EKPI
Registration date : 2008-05-04

View user profile

Back to top Go down

Re: Running a Variable Wavelength

Post by ReverseEngineering on Wed Jul 30, 2008 11:56 am

I will try it next time.


Thanks.

ReverseEngineering
Chrom I
Chrom I

Male Number of posts : 3
Age : 41
Company : SMFI
Registration date : 2008-06-30

View user profile

Back to top Go down

Re: Running a Variable Wavelength

Post by Sponsored content


Sponsored content


Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum